<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sr-yu" lang="sr-yu" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="http://www.rtvok.com/index.php/home/80-televizija/vesti/drustvo/1335-u-galeriji-naivne-umetnosti-izlazu-likovne-umetnice-iz-subotice" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="RTVOK" />
	<meta property="og:image" content="http://www.rtvok.com/images/Razno/RTVOK2017-06-19-15h11m30s000.jpg" />
	<meta property="og:title" content="U Galeriji naivne umetnosti izlažu likovne umetnice iz Subotice " />
	<meta property="og:description" content=" Izuzetna dela: Panonije Josipe Križanović, lepote konja Divne Lulić Jovčić i portreta iz Australije Elvire Kiralj samo je deo kvalitetnih radova izloženih u potkrovlju Galerije naivne umetnosti u Kovačici od 17. juna.  Autor: Jan Špringel  ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>U Galeriji naivne umetnosti izlažu likovne umetnice iz Subotice </title>
	<link href="/images/logo-rtv.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.rtvok.com/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/wt_seosight_free/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/wt_seosight_free/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/wt_seosight_free/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/wt_seosight_free/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/wt_seosight_free/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/wt_seosight_free/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/wt_seosight_free/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.rtvok.com/modules/mod_tabs_gk5/styles/style6.css" rel="stylesheet" type="text/css" />
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.rtvok.com/modules/mod_tc_latest_news/assets/css/global.css" rel="stylesheet" type="text/css" />
	<link href="http://www.rtvok.com/modules/mod_tc_latest_news/assets/css/owl.carousel.css" rel="stylesheet" type="text/css" />
	<link href="http://www.rtvok.com/modules/mod_tc_latest_news/assets/css/owl.theme.css" rel="stylesheet" type="text/css" />
	<link href="http://www.rtvok.com/modules/mod_tc_latest_news/assets/css/owl.transitions.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top{ background-color:#000000; }#sp-top a{color:#ffffff;}#sp-top a:hover{color:#000000;}#sp-header{ background-image:url("/images/site/TopMenuBg.jpg");background-repeat:repeat-x; }#sp-page-title{ margin:12px; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }#sp-bottom a{color:#cccccc;}#sp-bottom a:hover{color:#9e9e9e;}#gk-tab-1 .gkTabsContainer0, #gk-tab-1 .gkTabsContainer1, #gk-tab-1 .gkTabsContainer2 { height: 500px; }
	</style>
	<script src="/media/jui/js/jquery.min.js?f611e8632fb6daa04bdd9d7ff50bf0c0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f611e8632fb6daa04bdd9d7ff50bf0c0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f611e8632fb6daa04bdd9d7ff50bf0c0" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?f611e8632fb6daa04bdd9d7ff50bf0c0" type="text/javascript"></script>
	<script src="/templates/wt_seosight_free/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/wt_seosight_free/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/wt_seosight_free/js/main.js" type="text/javascript"></script>
	<script src="/templates/wt_seosight_free/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
	<script src="http://www.rtvok.com/modules/mod_tabs_gk5/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="http://www.rtvok.com/modules/mod_tc_latest_news/assets/js/owl.carousel.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


    </head>
<body class="site com-content view-article no-layout no-task itemid-500 sr-yu ltr  sticky-header layout-fluid">
    <div class="body-innerwrapper">
        <section id="sp-top"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="nav menu nav-pills">
<li class="item-498"><a href="/index.php/o-nama" >O nama</a></li><li class="item-499"><a href="/index.php/kontakt" >Kontakt</a></li><li class="item-504"><a href="/index.php/projekti" >Projekti</a></li></ul>
</div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><a class="logo" href="/"><h1><img class="sp-default-logo hidden-xs" src="/images/site/logo-rtv.png" alt="RTVOK"><img class="sp-retina-logo hidden-xs" src="/images/site/logo-rtv.png" alt="RTVOK" width="250" height="45"><img class="sp-default-logo visible-xs" src="/images/site/logo-rtv.png" alt="RTVOK"></h1></a></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade-up hidden-sm hidden-xs"><li class="sp-menu-item current-item active"></li><li class="sp-menu-item sp-has-child"><a  href="/index.php" >Vesti</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/vesti/drustvo" >Društvo</a></li><li class="sp-menu-item"><a  href="/index.php/vesti/ekologija" >Ekologija</a></li><li class="sp-menu-item"><a  href="/index.php/vesti/ekonomija" >Ekonomija</a></li><li class="sp-menu-item"><a  href="/index.php/vesti/hronika" >Hronika</a></li><li class="sp-menu-item"><a  href="/index.php/vesti/kultura" >Kultura</a></li><li class="sp-menu-item"><a  href="/index.php/vesti/politika" >Politika</a></li><li class="sp-menu-item"><a  href="/index.php/vesti/poljoprivreda" >Poljoprivreda</a></li><li class="sp-menu-item"><a  href="/index.php/vesti/religija" >Religija</a></li><li class="sp-menu-item"><a  href="/index.php/vesti/skolstvo" >Školstvo</a></li><li class="sp-menu-item"><a  href="/index.php/vesti/zdravstvo" >Zdravstvo</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/index.php/sport" >Sport</a></li><li class="sp-menu-item sp-has-child"><a  href="/index.php/emisije" >Emisije</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 560px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/index.php/emisije" >Emisije</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/emisije/aktuelni-poljoprivredni-razgovori" >Aktuelni poljoprivredni razgovori</a></li><li class="sp-menu-item"><a  href="/index.php/emisije/pitanjem-do-odgovora" >Pitanjem do odgovora</a></li><li class="sp-menu-item"><a  href="/index.php/emisije/petkom-u-osam" >Petkom u osam</a></li><li class="sp-menu-item"><a  href="/index.php/emisije/razgovor-s-povodom" >Razgovor s povodom</a></li></ul></li></ul></div><div class="col-sm-6"><div class="sp-module "><div class="heading-line">
							<span class="short-line"></span>
							<span class="long-line"></span>
						</div><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/site/emisije.png" alt="" /></p></div>
</div></div></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/index.php/slovacki" title="Slovački članci" ><img src="/images/site/sk.png" alt="Slovački" /></a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/slovacki/spravy" title="Slovački članci" >Správy</a></li><li class="sp-menu-item"><a  href="/index.php/slovacki/klenotnica" title="Slovački članci" >Klenotnica</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/index.php/madarski" title="Mađarski članci" ><img src="/images/site/hu.png" alt="Mađarski" /></a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/madarski/hirek" title="Slovački članci" >Hírek</a></li><li class="sp-menu-item"><a  href="/index.php/madarski/letunk-nyomaban" title="Slovački članci" >Létünk nyomában</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/index.php/rumunski" title="Rumunski članci" ><img src="/images/site/ro.png" alt="Rumunski" /></a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/rumunski/stiri" title="Slovački članci" >Știri</a></li><li class="sp-menu-item"><a  href="/index.php/rumunski/interferente" title="Slovački članci" >Interferențe</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></header><section id="sp-page-title" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="sr-YU" />
	
	

	<div class="entry-header has-post-format">
		<span class="post-format"><i class="fa fa-thumb-tack"></i></span>
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Autor ">RTVOK</span>	</dd>			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/index.php/home/80-televizija/vesti/drustvo" itemprop="genre" data-toggle="tooltip" title="Kategorija članka">Društvo</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2017-06-19T13:44:51+00:00" itemprop="datePublished" data-toggle="tooltip" title="Datum objavljivanja">
		19 jun 2017	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:5" />
	Pogodaka: 5</dd>					
		
	</dl>
				
					<h2 itemprop="name">
									U Galeriji naivne umetnosti izlažu likovne umetnice iz Subotice 							</h2>
												</div>

						
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/home/80-televizija/vesti/drustvo/1335-u-galeriji-naivne-umetnosti-izlazu-likovne-umetnice-iz-subotice?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Odštampaj članak < U Galeriji naivne umetnosti izlažu likovne umetnice iz Subotice  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print"></span>
		Štampa	</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=wt_seosight_free&amp;link=3b082ecb1a61bcab03aec7f370acdfa3962e3f78" title="Pošalji link prijatelju" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope"></span>
		El. pošta	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/sr_YU/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.rtvok.com/index.php/home/80-televizija/vesti/drustvo/1335-u-galeriji-naivne-umetnosti-izlazu-likovne-umetnice-iz-subotice"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.rtvok.com%2Findex.php%2Fhome%2F80-televizija%2Fvesti%2Fdrustvo%2F1335-u-galeriji-naivne-umetnosti-izlazu-likovne-umetnice-iz-subotice','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="U Galeriji naivne umetnosti izlažu likovne umetnice iz Subotice " data-count="horizontal" data-via="" data-url="http://www.rtvok.com/index.php/home/80-televizija/vesti/drustvo/1335-u-galeriji-naivne-umetnosti-izlazu-likovne-umetnice-iz-subotice" data-lang="sr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'sr'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'sr'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.rtvok.com/index.php/home/80-televizija/vesti/drustvo/1335-u-galeriji-naivne-umetnosti-izlazu-likovne-umetnice-iz-subotice'></g:plusone>
						<g:plus annotation='bubble' href='http://www.rtvok.com/index.php/home/80-televizija/vesti/drustvo/1335-u-galeriji-naivne-umetnosti-izlazu-likovne-umetnice-iz-subotice' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: sr_YU';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.rtvok.com/index.php/home/80-televizija/vesti/drustvo/1335-u-galeriji-naivne-umetnosti-izlazu-likovne-umetnice-iz-subotice" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div><p> <img src="/images/Razno/RTVOK2017-06-19-15h11m30s000.jpg" alt="" /></p>
<p><br />Izuzetna dela: Panonije Josipe Križanović, lepote konja Divne Lulić Jovčić i portreta iz Australije Elvire Kiralj samo je deo kvalitetnih radova izloženih u potkrovlju Galerije naivne umetnosti u Kovačici od 17. juna.</p>
 
<p> </p>
<p lang="zxx"><br /><br />Autor: Jan Špringel</p>
<p> </p>
<p><iframe src="https://www.youtube.com/embed/PaQyypesC8U" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<p> </p>	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/index.php/component/tags/tag/kultura" class="label label-info" rel="tag">kultúra</a> 																				<a href="/index.php/component/tags/tag/slikarstvo" class="label label-info" rel="tag">slikarstvo</a> 																				<a href="/index.php/component/tags/tag/galerija-naivne-umetnosti-kovacica" class="" rel="tag">Galerija naivne umetnosti Kovačica</a> 																				<a href="/index.php/component/tags/tag/slikarke-iz-subotice" class="" rel="tag">slikarke iz Subotice</a> 																				<a href="/index.php/component/tags/tag/josipa-krizanovic" class="" rel="tag">Josipa Križanović</a> 																				<a href="/index.php/component/tags/tag/divna-lulic-jovcic" class="" rel="tag"> Divna Lulić Jovčić</a> 																				<a href="/index.php/component/tags/tag/elvira-kiralj" class="" rel="tag">Elvira Kiralj</a>						</div>
	
				
	
	
							
</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="heading-line">
							<span class="short-line"></span>
							<span class="long-line"></span>
						</div><div class="sp-module-content">
<div id="gk-tab-1" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'scale','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'500','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li id="1" class="gkTab gkTabs-1 active" data-animation="slide_vertical">
	    			    			Najnovije	    			    	</li>
	    		    		    	<li id="2" class="gkTab gkTabs-2" data-animation="slide_horizontal">
	    			    			Najčitanije	    			    	</li>
	    		    		    	<li id="3" class="gkTab gkTabs-3" data-animation="opacity">
	    			    			Najave	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-slide_vertical gk-active">
	<div class="latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/home/91-televizija/vesti/sport/1339-u-opstinskom-derbiju-remi-sahista-padine-i-spartaka" itemprop="url">
			<span itemprop="name">
				U opštinskom derbiju remi šahista Padine i Spartaka			</span>
		</a>
		<small>19 jun 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/home/91-televizija/vesti/sport/1338-prijateljska-utakmica-u-crepaji-izmedu-fudbalskih-veterana-iz-srbije-i-slovenije" itemprop="url">
			<span itemprop="name">
				Prijateljska utakmica u Crepaji između fudbalskih veterana iz Srbije i Slovenije  			</span>
		</a>
		<small>19 jun 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/home/91-televizija/vesti/sport/1337-svetsko-prvenstvo-u-banatskim-sorama-od-petka-23-do-nedelje-25-juna" itemprop="url">
			<span itemprop="name">
				Svetsko prvenstvo u banatskim šorama od petka 23. do nedelje 25. juna			</span>
		</a>
		<small>19 jun 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/home/91-televizija/vesti/sport/1336-spartak-porazen-od-dunava-ali-za-crveno-bele-i-dalje-nista-nije-izgubljeno" itemprop="url">
			<span itemprop="name">
				Spartak poražen od Dunava ali za crveno-bele i dalje ništa nije izgubljeno			</span>
		</a>
		<small>19 jun 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/home/80-televizija/vesti/drustvo/1335-u-galeriji-naivne-umetnosti-izlazu-likovne-umetnice-iz-subotice" itemprop="url">
			<span itemprop="name">
				U Galeriji naivne umetnosti izlažu likovne umetnice iz Subotice 			</span>
		</a>
		<small>19 jun 2017</small>
	</div>
</div>
</div>
<div class="gkTabsItem gk-slide_horizontal gk-hide">
	<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/home/92-televizija/vesti/skolstvo/732-ostajte-ovde-studirajte-u-kovacici" itemprop="url">
			<span itemprop="name">
				Ostajte ovde, studirajte u Kovačici			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/home/80-televizija/vesti/drustvo/487-novi-red-voznje-bez-kasnjenja-vozova" itemprop="url">
			<span itemprop="name">
				Novi red vožnje – Bez kašnjenja vozova!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/home/91-televizija/vesti/sport/507-prvi-kovacicki-polumaraton-19-marta" itemprop="url">
			<span itemprop="name">
				Prvi “Kovačički polumaraton” 19. marta			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/home/80-televizija/vesti/drustvo/1122-novi-smer-u-gimnaziji-mihajlo-pupin-u-kovacici" itemprop="url">
			<span itemprop="name">
				Novi smer u Gimnaziji “Mihajlo Pupin” u Kovačici			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/home/80-televizija/vesti/drustvo/717-dnevni-boravak-za-mlade-sa-invaliditetom-pocinje-sa-radom-01-februara" itemprop="url">
			<span itemprop="name">
				Dnevni boravak za mlade sa invaliditetom počinje sa radom 01. februara			</span>
		</a>
	</li>
</ul>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
	<div id="tc-news-carousel" class="tc_latestnews owl-carousel owl-theme ">
	<div class="news-item list_layout" itemscope itemtype="http://schema.org/Article">
        		<h2><a href="/index.php/home/87-televizija/vesti/najave/1178-kulturne-ustanove-u-opstini-kovacica-obelezavaju-noc-muzeja" itemprop="url">
			<span itemprop="name">
				Kulturne ustanove u opštini Kovačica obeležavaju Noć muzeja			</span>
		</a>
        </h2>
                  		         <div class="introimage comfort-radial-out"> 

									<img src="/images/stories/Kultura/19052017-nocmuzeja-1.jpg" alt="Kulturne ustanove u opštini Kovačica obeležavaju Noć muzeja" class="pull-left img-left" />
                                                </div>
                                    <div class="introtext">
                 
Ovogodišnja, četrnaesta Noć muzeja će biti održana u subotu 20. maja u 44 grada i mesta u Srbiji, kada će poseti...            </div>
        
        <div class="more">
        	<a href="/index.php/home/87-televizija/vesti/najave/1178-kulturne-ustanove-u-opstini-kovacica-obelezavaju-noc-muzeja" class="read_more" itemprop="url">
			<span itemprop="name">
				<i class="fa fa-plus-square-o"></i> Čitaj više			</span>
		</a>
        </div>

	</div>
</div>
<style scoped="scoped">

#tc-news-carousel .owl-controls .owl-prev{
	position:absolute;
	left:15px !important;
	float: left;
	background: rgba(0, 0, 0, 0.8);
    padding:10px 8px 10px !important;
}
#tc-news-carousel .owl-controls .owl-next{
	position:absolute;
	right:15px !important;
	float: right;
	background: rgba(0, 0, 0, 0.8);
    padding:10px 8px 10px !important;
}

#tc-news-carousel .owl-prev, #tc-news-carousel .owl-next {
    position: absolute;
    top: 50%;
    margin-top: -50px;
    width: 46px;
    text-align: center;
    color: #fff;
    filter: Alpha(Opacity=50);/*IE7 fix*/
    opacity: 0.5;
}
#tc-news-carousel .owl-prev:hover, .owl-next:hover {
    filter: Alpha(Opacity=100);/*IE7 fix*/
    opacity: 1;
}

</style>
<script>
jQuery(document).ready(function() {
   var owl = jQuery("#tc-news-carousel");
   owl.owlCarousel({
		loop:true,
		pagination: true,
		navigation:false,
		navigationText: [
      "<i class='fa fa-arrow-left'></i>",
      "<i class='fa fa-arrow-right'></i>"
      ],
		autoPlay:true,
		slideSpeed: 250,
		items:1,
	})
});
</script>


</div>	    </div>
		
			</div>
		
	</div>
</div></div><div class="sp-module "><div class="heading-line">
							<span class="short-line"></span>
							<span class="long-line"></span>
						</div><div class="sp-module-content">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RTVOKNew -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4359797694425126"
     data-ad-slot="9552141607"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><ul class="social-icons"><li><a target="_blank" class="facebook-icon" href="https://www.facebook.com/rtvok/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="google-plus" href="https://plus.google.com/u/1/102116128657200233718"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" class="youtube-icon" href="http://www.youtube.com/rtvok"><i class="fa fa-youtube"></i></a></li></ul></div></div></div></div></section><section id="sp-predbottom"><div class="container"><div class="row"><div id="sp-bellow-bottom" class="col-sm-12 col-md-12"><div class="sp-column ">		<article class="moduletable">

		
			<ul class="nav menu nav-pills">
<li class="item-530"><a href="/index.php/crepaja" >Crepaja</a></li><li class="item-531"><a href="/index.php/debeljaca" >Debeljača</a></li><li class="item-532"><a href="/index.php/idvor" >Idvor</a></li><li class="item-524"><a href="/index.php/kovacica" >Kovačica</a></li><li class="item-525"><a href="/index.php/padina" >Padina</a></li><li class="item-535"><a href="/index.php/putnikovo" >Putnikovo</a></li><li class="item-533"><a href="/index.php/samos" >Samoš</a></li><li class="item-534"><a href="/index.php/uzdin" >Uzdin</a></li></ul>

		</article>

	</div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Život u opštini</h3><div class="heading-line">
							<span class="short-line"></span>
							<span class="long-line"></span>
						</div><div class="sp-module-content"><ul class="nav menu">
<li class="item-508"><a href="/index.php/drustvo" >Društvo</a></li><li class="item-509"><a href="/index.php/kultura" >Kultura</a></li><li class="item-510"><a href="/index.php/skolstvo" >Školstvo</a></li><li class="item-511"><a href="/index.php/zdravstvo" >Zdravstvo</a></li></ul>
</div></div></div></div><div id="sp-bottom2" class="col-sm-6 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Privreda opštine</h3><div class="heading-line">
							<span class="short-line"></span>
							<span class="long-line"></span>
						</div><div class="sp-module-content"><ul class="nav menu">
<li class="item-529"><a href="/index.php/ekologija" >Ekologija</a></li><li class="item-512"><a href="/index.php/ekonomija" >Ekonomija</a></li><li class="item-513"><a href="/index.php/politika" >Politika</a></li><li class="item-514"><a href="/index.php/poljoprivreda" >Poljoprivreda</a></li></ul>
</div></div></div></div><div id="sp-bottom3" class="col-sm-6 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Emisije</h3><div class="heading-line">
							<span class="short-line"></span>
							<span class="long-line"></span>
						</div><div class="sp-module-content"><ul class="nav menu">
<li class="item-515"><a href="/index.php/aktuelni-poljoprivredni-razgovori" >Aktuelni poljoprivredni razgovori</a></li><li class="item-516"><a href="/index.php/pitanjem-do-odgovora" >Pitanjem do odgovora</a></li><li class="item-517"><a href="/index.php/petkom-u-osam" >Petkom u osam</a></li><li class="item-537"><a href="/index.php/razgovor-s-povodom" >Razgovor s povodom</a></li></ul>
</div></div></div></div><div id="sp-bottom4" class="col-sm-6 col-md-3"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-phone"><i class="fa fa-phone"></i> <a href="tel:+381 13 662 666">+381 13 662 666</a></li><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:rtvkovacica@gmail.com">rtvkovacica@gmail.com</a></li></ul></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright"> © 2016 RTVOK. All Rights Reserved.</span></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="search">
	<form action="/index.php/home" method="post" class="form-inline form-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Traži" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="500" />
	</form>
</div>
<div class="sp-module _menu"><div class="heading-line">
							<span class="short-line"></span>
							<span class="long-line"></span>
						</div><div class="sp-module-content"><ul class="nav menu">
<li class="item-435 default parent"><a href="/index.php" >Vesti</a></li><li class="item-478"><a href="/index.php/sport" >Sport</a></li><li class="item-518 parent"><a href="/index.php/emisije" >Emisije</a></li><li class="item-477 parent"><a href="/index.php/slovacki" title="Slovački članci"><img src="/images/site/sk.png" alt="Slovački" /></a></li><li class="item-522 parent"><a href="/index.php/madarski" title="Mađarski članci"><img src="/images/site/hu.png" alt="Mađarski" /></a></li><li class="item-523 parent"><a href="/index.php/rumunski" title="Rumunski članci"><img src="/images/site/ro.png" alt="Rumunski" /></a></li></ul>
</div></div>
                            </div>
        </div>
    </div>
        
</body>
</html>
